Главная  Карта сайта  Размещение рекламы на портале
  СООБЩЕСТВО КАДРОВИКОВ И СПЕЦИАЛИСТОВ ПО УПРАВЛЕНИЮ ПЕРСОНАЛОМ
Добро пожаловать
  УПРАВЛЕНИЕ ПЕРСОНАЛОМ
  Новости
  Библиотека статей
  Нормативная база
  Образцы документов
  Производств. календарь
  Книжная полка
  Кто есть кто
  Глоссарий
  События
  Опросы
  Наши партнеры
  Форум
Новые материалы
Подписаться на рассылку





Facebook
Календарь событий
Сентябрь 2019
Пн Вт Ср Чт Пт Сб Вс
      1
2345678
9101112131415
16171819202122
23242526272829
30      

Октябрь 2019
Пн Вт Ср Чт Пт Сб Вс
 123456
78910111213
14151617181920
21222324252627
28293031   

Все события
Реклама
Библиотека статей / Практика кадровика
09.02.2009
Табель учета использования рабочего времени и отчеты по труду

Статья предназначена для работников кадровых служб и бухгалтеров, занимающихся табельным учетом и составляющих отчеты по статистике труда.

Приказом Министерства статистики от 09.10.1995 г. № 253 определены типовые формы первичного учета, в частности, виды табеля учета использования рабочего времени и расчета заработной платы — формы П-12–П-14 (с 01.01.2009 г., согласно приказу № 489 от 05.12.2008 г., — форма П-5).

На основании данных табеля составляются следующие виды отчетов по статистике труда, утвержденные Государственным комитетом статистики Украины:

Формы отчетности по труду

1

Отчет по труду (приказ Госкомстата от 29.06.2011 № 163)

1-ПВ (місячна)

2

Отчет по труду (приказ Госкомстата от 16.08.2012 № 355)

1-ПВ (квартальна)

3

Отчет о количестве работников, их качественный состав и профессиональное обучение (приказ Госкомстата от 16.08.2012 № 355)

6-ПВ (річна)

Рассмотрим порядок заполнения первых трех из них — 1-ПВ (месячная и квартальная) и 6-ПВ (годовая).

Кто должен составлять эти отчеты — кадровики или бухгалтеры? Автор придерживается точки зрения, что этот вопрос должен быть решен на уровне руководства компании: первый руководитель (как лицо, отвечающее за все, что делается в компании) и главный бухгалтер (отвечающий за полноту и своевременность предоставления всех отчетных данных) должны определить, какие отчеты готовит бухгалтерия (отчеты в налоговые органы, в Пенсионный фонд, в фонды социального страхования и т. д.), а какие (отчеты в центр занятости, отчеты по труду и т. п.) лягут на плечи инспектора по кадрам. Это распределение можно даже закрепить приказом с указанием сроков сдачи отчетов и ответственных.

Автоматизировать составление упомянутых выше форм отчетности по данным табеля учета использования рабочего времени поможет любимый многими MS Excel.

Как сказано в приказе № 253, табель — это поименный список сотрудников, который ведется по категориям работающих в порядке табельных номеров или по алфавиту, т. е. таблица, а с таблицами удобнее всего работать именно в Excel. Учет явок в табеле ведется либо методом сплошной регистрации (помните советские журналы прихода-ухода с работы, которые некоторые компании используют и по сей день), либо методом регистрации только отклонений (неявок, опозданий).

Законодательство не определяет саму процедуру и конкретного ответственного за ведение табельного учета (хотя в Государственном классификаторе профессий ДК 003:2005 есть профессия «табельщик», код 4190), поэтому автор рекомендовал бы отделу кадров (менеджеру по персоналу) совместно с бухгалтерией издать отдельный приказ «О ведении табельного учета в компании». В этом приказе можно осветить все вопросы, связанные с табельным учетом: форму табеля (из предлагаемых приказом № 253 или собственную, удобную для составителя табеля и для бухгалтера по заработной плате), метод регистрации учета явок, процедуру составления и утверждения, ответственных за ведение табельного учета и т. п. Если принять во внимание, что больших предприятий, имеющих в штате вышеуказанных табельщиков, в Украине осталось мало, такой приказ имеет полное право на существование (и даже может действовать, работать).

Автором в течение более 8 лет используется приведенная ниже форма табеля (более всего похожая на рекомендуемую приказом № 253 форму П-13), удобная как для составителя табеля, так и для бухгалтера по заработной плате (условные обозначения внизу табеля приведены согласно приказу № 489).

Каждый лист таблицы соответствует месяцу года (рис. 1). Последний лист предназначен для формирования данных, отражаемых в отчетах по труду, что позволит без особого труда заполнить статистические формы отчетности.

Увеличить
Нажмите на изображение для увеличения
Рисунок 1

Согласно Инструкциям по заполнению форм отчетов из табеля нам нужны следующие данные:

  • среднее количество всех работающих в эквиваленте полной занятости (за месяц и с начала года) — графа 1010 отчета 1-ПВ;
  • среднесписочная численность штатных работников — графа 1040 отчета 1-ПВ;
  • фонд рабочего времени, за который начислена заработная плата штатным работникам (графа 1050 отчета 1-ПВ) и отработанный фонд рабочего времени (графа 1060 отчета 1-ПВ);
  • средняя численность женщин и отработанный ими фонд рабочего времени (столбцы 1, 3 графы 7010 формы 1-ПВ квартальная);
  • количество внешних совместителей (графа 7030 формы 1-ПВ квартальная);
  • отпуска (основные и дополнительные) — графа 3050 формы 3-ПВ;
  • количество часов временной нетрудоспособности — графа 3060 формы 3-ПВ;
  • учебные отпуска и прочие неявки, предусмотренные законодательством — графа 3070 формы 3-ПВ.

Поэтому в табеле создаем дополнительные столбцы и строки, которые согласно инструкции по статистике количества работников, утвержденной приказом Госкомстата № 286 от 28.09.2005 г., помогут нам сформировать соответствующие данные.

Прежде всего, внизу таблицы введем суммирование количества штатных работников по каждому рабочему дню (без учета совместителей и работников, находящихся в отпусках по беременности и родам и по уходу за ребенком до достижения им возраста 3-х лет) — вводим в ячейку Е24 следующую формулу =СЧЕТЕСЛИ(E10:E16;"<>"), где после точки с запятой приведено условие счета (в данном случае <> — не равно пустому значению), и копируем ее во все ячейки строки до ячейки АІ24 (выделив ячейку Е24 и ухватив указателем «мышки» ее правый нижний угол — крестик, протягиваем до последней ячейки нужного диапазона — до АІ24).

В ячейку Е25 вводим формулу =СЧЕТЕСЛИ (E10:E16;"=ВП"). Аналогично скопировав ее во все ячейки ряда, получим количество находящихся в отпуске по беременности и родам или по уходу за ребенком («мамочек»).

В ячейки Е26–АІ26 проставляем количество внешних совместителей в каждый день месяца.

Отняв содержимое ячеек Е25 и Е26 от содержимого ячейки Е24, получим в ячейках Е27–АІ27 (формула =Е24-Е25-Е26) количество штатных сотрудников в каждый день месяца. Общую сумму за весь месяц получим в ячейке АО27 (=СУММ(E27:AI27) как сумму данных ячеек Е27-АІ26 и выведем среднесписочную численность штатных сотрудников за месяц (ячейка АР27 =АО27/31, где 31 — количество календарных дней в текущем месяце) (рис. 2).

Увеличить
Нажмите на изображение для увеличения
Рисунок 2

Рассмотрим теперь столбцы AJ-AO.

В ячейках AJ10-AJ16 выводится количество отработанных дней (формула для вычисления: =СЧЕТЕСЛИ(E10:AI10;"=8") + СЧЕТЕСЛИ(E10:AI10;"=к") + СЧЕТЕСЛИ(E10:AI10;"=7") + СЧЕТЕСЛИ(E10:AI10;"=4") + СЧЕТЕСЛИ(E10:AI10;"=6" + СЧЕТЕСЛИ(E10:AI10;"=5")),

где 7, 6, 5, 4 — количество часов работы работников, которым установлена сокращенная длительность рабочего времени (ст. 51 КЗоТ Украины) или неполное рабочее время (ст. 56 КЗоТ), а также сокращенная длительность работы в предпраздничные дни (ст. 53 КЗоТ).

Похожие формулы применяются и для вычисления:

  • дней ежегодных отпусков:
    =ЕСЛИ(СЧЕТЕСЛИ(E10:AI10;"=В")>0;СЧЕТЕСЛИ(E10:AI10;"=В");" ")

  • учебных отпусков:
    =ЕСЛИ(СЧЕТЕСЛИ(E10:AI10;"=н")>0;СЧЕТЕСЛИ(E10:AI10;"=н");" ")

  • дней нетрудоспособности:
    =ЕСЛИ(СЧЕТЕСЛИ(E10:AI10;"=тн")>0;СЧЕТЕСЛИ(E10:AI10;"=тн");" ")

  • выходных и праздничных дней:
    =СЧЕТЕСЛИ (E10:AI10;"=вщ")

И в столбце АО вычисляем количество отработанных часов по каждому сотруднику: СУММ(E10:AI10).

Справа добавим столбцы для учета рабочего времени сотрудников, находящихся в отпусках всех видов (за исключением отпусков по беременности и родам и по уходу за ребенком до 3-х лет), болеющих, находящихся в командировках, рабочего времени женщин.

Рабочее время женщин учитывается копированием данных в столбце АО в соответствующие ячейки столбца AQ и их суммированием в ячейке AQ25: (=СУММ(AQ10:AQ16)).

Количество записей в этом столбце и даст нам количество штатных работающих женщин (ячейка AQ26 =СЧЕТЕСЛИ(AQ10:AQ16;">0")).

Отпуска (ежегодные: основные и дополнительные, учебные) учитываются в столбцах AR (=СЧЕТЕСЛИ(C10:AI10;"=в")) и AS (=СЧЕТЕСЛИ (C10:AI10;"=н")), а дни болезни и командировки — в столбцах AT (=СЧЕТЕСЛИ(C10:AI10;"=тн")) и AU (=СЧЕТЕСЛИ(C10:AI10;"=ВД")).

При этом количество дней отпусков и болезни (согласно инструкции) нужно вручную уменьшить на количество выходных и праздничных дней, припадающих на время отпуска или болезни (см. ячейки AR13, AS14 и AТ15).

Отработанный фонд рабочего времени выводится в ячейке АQ17: =СУММ(AO10:AO16) (при наличии совместителей данные этой ячейки нужно уменьшить на фонд рабочего времени совместителей вычитанием отработанного совместителями рабочего времени), а фонд рабочего времени, за который начислена заработная плата штатным работникам, — в ячейке АQ18 (=AQ17+AS17*8+AR17*8) (с учетом отпусков штатных сотрудников, сумма которых AS17=СУМM (AR10:AR16) и AR17=СУМM(AS10:AS16), умноженная на 8 часов работы в день, добавляется к данным ячейки АQ17) (рис. 3).

Увеличить
Нажмите на изображение для увеличения
Рисунок 3

Теперь перейдем на последний лист книги (рис. 4).

Увеличить
Нажмите на изображение для увеличения
Рисунок 4

Здесь аккумулированы данные со всех листов книги — за все месяцы года (в примере — за первые 3 месяца).

В верхней части таблицы приведены нормы рабочего времени на год: количество рабочих дней и фонд рабочего времени по месяцам (взятые из Письма Министерства труда Украины «О расчете нормы продолжительности рабочего времени на 2008 год» от 30.09.2008 г. № 10338/0/14-08/13), а также количество внешних совместителей (см. ячейку Е5).

Данные, приводимые в отчетах по форме 1-ПВ (квартальная), выделены красным цветом, а в отчетах по форме 3-ПВ — синим цветом и полужирным курсивом.

Формулы для вычисления этих показателей понятны из Инструкций по заполнению форм и комментариев к ним, утвержденных приказом Госкомстата от 05.10.2006 г. № 463.

Как собрать данные из табелей за месяц на этот лист?

Да очень просто. В ячейку С8, например, вводим знак равенства (=) и, перейдя в табеле за нужный месяц в нужную ячейку, жмем сначала правую кнопку мышки, а затем клавишу «Enter» («Ввод»). В ячейке С8 появляется формула ='01'!AP27 и соответствующие данные (6).

Таким же образом переносим данные в ячейки С8 (='01'!AP27), С10 (='01'!AQ18), С12 (='01'!AQ17), С21–С25 (аналогично).

Среднесписочная численность в эквиваленте полной занятости вычисляется в ячейке С6 (=C10/C3) как частное от деления отработанного времени (С10) на норму рабочего времени в текущем месяце (С3).

Что касается данных «с начала года» (строки 7 и 9), то согласно Инструкции средние данные в этой строке вычисляются так: для ячейки Е7=(D7*2+E6)/3.

А для ячеек с суммами нарастающим итогом просто суммируем данные предыдущего месяца с данными текущего, например, Е11=D11+E10.

Данные о принятых и уволенных сотрудниках (строки 29–33) можно взять из штатно-должностной книги или из приказов за текущий период.

На первый взгляд все это очень сложно и, вроде бы, неудобно, но 8-летний опыт использования такого табеля убедил автора в необходимости поделиться своим опытом с коллегами и облегчить (или хотя бы частично автоматизировать) составление табеля и отчетов по статистике труда.

Кроме того, если напечатать сам табель на цветном принтере, где отпуска и прочие неявки выделены одним цветом, совместители — другим, то благодарность бухгалтера по начислению зарплаты будет прямо пропорциональна затратам труда на составление такого табеля!

Пример Табеля учета использования рабочего времени СКАЧАТЬ в Excel

Статья предоставлена нашему порталу
редакцией журнала «Заработная плата»

Источник: HR-Лига Автор: Апестин Анатолий
Просмотров: 256957 Отправить другу Версия для печати
 
 
Смотрите также:
Документальне оформлення щорічних відпусток: покроковий алгоритм
Військовий обов’язок: документальне оформлення часу відсутності працівника
Лікарняний лист
Уведомление о приеме на работу от «А» до «Я»
Відпустка для догляду за дитиною до 3 і до 6 років
Звільнення працівника з ініціативи роботодавця: як зробити це правильно?
Оформлення працівника на роботу: як зробити це правильно?
Класифікатор професій: як ним користуватися
Лікарняний під час відпустки: визначаємо гарантії для працівників
Покроковий алгоритм розрахунку відпускних
Неповний робочий час: норми робочого часу та відпускні тонкощі
Норматив працевлаштування осіб з інвалідністю
Штатний розпис: розроблення, форма, поради, приклади
Виправляємо у трудовій книжці неправильні або неточні записи
Плюс святковий день, мінус святковий день: кадровий калейдоскоп для 2018 року
Доплата до мінімальної заробітної плати та нарахування єдиного внеску
Особливості роботи за сумісництвом
Працівник-новачок: зарплатно-трудові нюанси
Розірвання трудового договору та звільнення (у запитаннях та відповідях)
Відпустка без збереження зарплати: визначаємо непорушні правила
Нюансы расчета зарплаты в примерах
Приклади розрахунку середньої зарплати для оплати відпусток
Нова форма звіту № 3-ПН
Порядок ведення табелю обліку робочого часу
Призив, мобілізація, демобілізація працівника (у запитаннях та відповідях)
Трудовой договор: порядок заключения и виды
Актуальні запитання з марафону «Гаряча лінія: консультації»
Помилки у штатному розписі — порушення під час прийняття на роботу працівників
Строковий трудовий договір: правила застосування
Несчастный случай непроизводственного характера. Оплата листка нетрудоспособности с отметкой об алкогольном опьянении

Реклама
Издания для профессионалов
Опросы
Лучшее средство борьбы с опозданиями сотрудников — это...
Денежный штраф
Публичный выговор
Просто не обращать на это внимание
Наши сотрудники не опаздывают!

Объявление
Уважаемые посетители! По всем вопросам относительно работы портала обращайтесь к администратору
2019 © МЕДИА-ПРО
2019 © HR-Лига
Copyright © 2005–2019 HR-Лига
Использование материалов из журналов Группы компаний «МЕДИА-ПРО» только по согласованию с редакцией (администрацией) портала.
Редакция (администрация) оставляет за собой право не разделять мнение авторов размещаемых материалов.
Редакция (администрация) портала не несет ответственности за ущерб, который может быть нанесен в результате использования, неиспользования или ненадлежащего использования информации, содержащейся на портале.
Ответственность за достоверность информации и прочих сведений несут авторы публикаций.
По всем вопросам пишите на admin@hrliga.com.